Schone motor, niet starten

Een raar geluid? Knarsende tandwielen? Vraag hier om hulp !
Jap23
Berichten: 8
Lid geworden op: 23 jun 2013, 00:51
Locatie: Alphen aan den Rijn

Schone motor, niet starten

Bericht door Jap23 » 23 jun 2013, 01:09

Beste Trabbifans,

ruim een jaar reed ik met veel plezier mijn Trabant 601 uit 1989. Totdat plots de motor vastliep. Motor demonteerd en nagekeken. Cilinder bleek schroeiplekken te hebben. Beide cilinders vervangen door "nieuwe" inclusief koppakking. Ook benzineleiding nagekeken en slangen/filter schoongemaakt. Hierna startte de Trabant wel, maar maakte veel toeren en weinig power.Winter even niet aan gewerkt, tot nu. Dus carburateur nagekeken, schoongemaakt (zat prut in) en met hoge luchtdruk doorgespoten. Nu moest alles in orde zijn. Helaas: Motor valt bij starten vanaf 1000/1500 toeren spontaan uit. Ook tijdens draaien motor geregeld backfire. Heel vreemd, want motor en carburateur zijn schoon en nagekeken.
Ik weet nu even geen raad meer. Wil toch graag weer met de Trabant rijden. Heeft iemand een tip/wijze les of direct het antwoord voor het probleem? Alvast bedankt voor het lezen van dit bericht!

Gebruikersavatar
ruton
moderator
Berichten: 4273
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Schone motor, niet starten

Bericht door ruton » 23 jun 2013, 01:42

Heb je al in WHIMS gekeken?

Gebruikersavatar
Haiko
moderator
Berichten: 4195
Lid geworden op: 12 nov 2010, 17:35
Locatie: Oudehorne, Fryslân

Re: Schone motor, niet starten

Bericht door Haiko » 23 jun 2013, 10:10

controleer ook even je ontsteking...
Trabant 601, HP750 anhänger
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving

Evan_s
Berichten: 1566
Lid geworden op: 18 nov 2010, 19:07
Locatie: Enschede

Re: Schone motor, niet starten

Bericht door Evan_s » 23 jun 2013, 12:50

Knallen duidt inderdaad op iets met de ontsteking. Heb je EBZA of contactpuntjes?

Gebruikersavatar
oldschool
Berichten: 1137
Lid geworden op: 18 nov 2010, 21:17
Locatie: bocholtz

Re: Schone motor, niet starten

Bericht door oldschool » 23 jun 2013, 14:19

Er zal toch wel iemand van het forum in de buurt wonen?

Jap23
Berichten: 8
Lid geworden op: 23 jun 2013, 00:51
Locatie: Alphen aan den Rijn

Re: Schone motor, niet starten

Bericht door Jap23 » 23 jun 2013, 17:01

Evan_s, ik heb EBZA

exionman
Berichten: 231
Lid geworden op: 24 nov 2010, 16:36

Re: Schone motor, niet starten

Bericht door exionman » 23 jun 2013, 17:18

veel toeren, weinig vermogen duidt op weinig compressie
als er uitlaatgassen tussen de zuigerveren het carter ingaan ontstaat er een heet mengsel welke bij vermogensvraag in het carter ontsteekt en met nieuw mengsel in de compressiekamer in de uitlaat nogmaals ontsteekt ( backfire )
waarschijnlijk door het vastlopen zijn je zuigerveren dusdanig heet geworden dat de veerkracht er uit is en niet meer goed afdicht
door te weinig compressie zuigt de motor te weinig mengsel en valt stil bij weinig toeren

Jap23
Berichten: 8
Lid geworden op: 23 jun 2013, 00:51
Locatie: Alphen aan den Rijn

Re: Schone motor, niet starten

Bericht door Jap23 » 23 jun 2013, 17:24

Bedankt voor de snelle reacties. Exionman, Bij het vervangen van de cilinders, heb ik er ook nieuwe zuigerveren ingezet. Deze zijn dus nog amper gebruikt.

Gebruikersavatar
Haiko
moderator
Berichten: 4195
Lid geworden op: 12 nov 2010, 17:35
Locatie: Oudehorne, Fryslân

Re: Schone motor, niet starten

Bericht door Haiko » 23 jun 2013, 17:34

misschien moet je de vergaser eens opnieuw instellen, welk type heb je?
Trabant 601, HP750 anhänger
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving

Gebruikersavatar
eeuwige_student
moderator
Berichten: 4162
Lid geworden op: 18 nov 2010, 13:23
Locatie: Herten
Contacteer:

Re: Schone motor, niet starten

Bericht door eeuwige_student » 23 jun 2013, 21:56

Misschien de verkeerde maten veren, zuigers of cilinders?

Plaats reactie