Loopt op 1 cilinder en gas blijft hangen?

Een raar geluid? Knarsende tandwielen? Vraag hier om hulp !
Gebruikersavatar
eeuwige_student
moderator
Berichten: 4235
Lid geworden op: 18 nov 2010, 13:23
Locatie: Herten
Contacteer:

Re: Loopt op 1 cilinder en gas blijft hangen?

Bericht door eeuwige_student » 24 mar 2014, 23:16

Kijk ook maar eens naar de bougies. Hou er rekening mee dat een vette/stukke bougie vermoedelijk het gevolg is van het probleem en niet de oorzaak. Zitten de bougiekabels nog goed in de bobines? Zit de bedrading bij de bobines en gever van de ebza ook nog goed vast?

Super 5 Devil
Berichten: 279
Lid geworden op: 03 feb 2011, 23:14
Locatie: Uden (Noord-Brabant)

Re: Loopt op 1 cilinder en gas blijft hangen?

Bericht door Super 5 Devil » 25 mar 2014, 20:32

eeuwige_student schreef:Kijk ook maar eens naar de bougies. Hou er rekening mee dat een vette/stukke bougie vermoedelijk het gevolg is van het probleem en niet de oorzaak. Zitten de bougiekabels nog goed in de bobines? Zit de bedrading bij de bobines en gever van de ebza ook nog goed vast?

Bougie kan vies zijn van t van tijd af zijn natuurlijk. Ebza en bobine zìt alles nog van vast.
Ik ga t spul nog ns op tijd zetten en nieuwe bougìes plaatsen.
Het is meer t hangende gas dat me kopzorgen geeft.
Trammelantje?... Okay, maar wel een auto met historie!

Evan_s
Berichten: 1566
Lid geworden op: 18 nov 2010, 19:07
Locatie: Enschede

Re: Loopt op 1 cilinder en gas blijft hangen?

Bericht door Evan_s » 25 mar 2014, 20:54

Al met wat remmenreiniger rondom de carburateur gecontroleerd op valse lucht? Da's de makkelijkste test.

Super 5 Devil
Berichten: 279
Lid geworden op: 03 feb 2011, 23:14
Locatie: Uden (Noord-Brabant)

Re: Loopt op 1 cilinder en gas blijft hangen?

Bericht door Super 5 Devil » 26 mar 2014, 14:34

Evan, hier ben ik nog niet aan toegekomen. Waar moet ik dan vooral spuiten? Op de flens waar hij op de motor zit. Op de bus waar de vlinderklep aan zit en op de choke? En eventueel nog rond de vlotterdeksel?
Heb ik dan alles een beetje uitgesloten?
Trammelantje?... Okay, maar wel een auto met historie!

Gebruikersavatar
ruton
moderator
Berichten: 4451
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Loopt op 1 cilinder en gas blijft hangen?

Bericht door ruton » 26 mar 2014, 15:01

Super 5 Devil schreef: Waar moet ik dan vooral spuiten? Op de flens waar hij op de motor zit?
Daar.

En om ongelukken te voorkomen (er draait tenslotte een dynamo onder) 'oefen' je het gecontroleerd spuiten eerst op een plek waar het geen risico's inhoudt. Ideaal is een ziekenhuisspuitje.

heinkeltje
Berichten: 158
Lid geworden op: 03 dec 2010, 22:45
Locatie: Zeeland

Re: Loopt op 1 cilinder en gas blijft hangen?

Bericht door heinkeltje » 28 mar 2014, 23:56

Zit er veel speling op de vlinderklep as!
Heb je de choke wel op de goede manier gemonteerd en heb je genoeg dode slag Oftewel speling aangehouden.
Mijn trabbi start namelijk niet zonder dat ik de choke gebruik.
Die van jou wel volgens je verhaal!
Ik vindt dat vreemd.
Maar misschien heb ik het wel mis.
Brandstofnivo al gekontroleerd in de vlotterbak?
Je weet dat ik daarvoor een metertje heb.
Wil je de carb een keer controleren kom langs in zeeland.
Marcel

Evan_s
Berichten: 1566
Lid geworden op: 18 nov 2010, 19:07
Locatie: Enschede

Re: Loopt op 1 cilinder en gas blijft hangen?

Bericht door Evan_s » 29 mar 2014, 11:34

ruton schreef:
Super 5 Devil schreef: Waar moet ik dan vooral spuiten? Op de flens waar hij op de motor zit?
Daar.

En om ongelukken te voorkomen (er draait tenslotte een dynamo onder) 'oefen' je het gecontroleerd spuiten eerst op een plek waar het geen risico's inhoudt. Ideaal is een ziekenhuisspuitje.
Zoals het niet op de dynamo terecht komt of op de hete uitlaat, komt het wel goed. Ik vermoed valse lucht langs de gasklep-as of tussen de aansluiting motor-carburateur.

Super 5 Devil
Berichten: 279
Lid geworden op: 03 feb 2011, 23:14
Locatie: Uden (Noord-Brabant)

Re: Loopt op 1 cilinder en gas blijft hangen?

Bericht door Super 5 Devil » 30 mar 2014, 02:00

vandaag ontsteking opnieuw getimed. was dus toch verlopen. boutje van de printplaat krijg ik niet meer vast, want schroefdraad van ontsteking is dus dol. provisorisch vastgezet en reed als n tierelier vandaag. alleen stationair nog net wat te zacht. van hangend gas vandaag geen last gehad. misschien heeft t smeren van de kabel toch wat gedaan.
slecht lopen op een cilinder kwam dus door versprongen tijd cilinder twee. en hoe stom t ook is... mijn tank iets te ver leeg gejagen waardoor hij geen peut meer had.
carburateur maar ns schoonmaken want ben nog altijd te lui geweest om n brandstoffilter te plaatsen...

marcel, ik kom gauw n keer langs. al is t om alleen bij te kletsen. ik heb t gigantisch druk gehad laatste tijd.
Trammelantje?... Okay, maar wel een auto met historie!

Super 5 Devil
Berichten: 279
Lid geworden op: 03 feb 2011, 23:14
Locatie: Uden (Noord-Brabant)

Re: Loopt op 1 cilinder en gas blijft hangen?

Bericht door Super 5 Devil » 30 mar 2014, 02:00

remmenreiniger nog niet gespoten. kon m zo gauw niet vinden.
Trammelantje?... Okay, maar wel een auto met historie!

Super 5 Devil
Berichten: 279
Lid geworden op: 03 feb 2011, 23:14
Locatie: Uden (Noord-Brabant)

Re: Loopt op 1 cilinder en gas blijft hangen?

Bericht door Super 5 Devil » 31 mar 2014, 09:02

Gisteren heb ik de Trabant weer gebruikt en van te voren even de remmenreiniger test gedaan op de bus van de vlinderklep van de carburateur en op de flens waar hij aan de motor zat. Ik hoorde totaal geen verschil in toerental. Niet harder, niet zachter. Lijkt dus dicht.
Er zit overigens wel wat speling op die vlinderklep, maar alleen in geopende toestand. Dan moet hij lucht trekken, dus zal dit denk ik niet zo'n probleem opleveren.
Na 10 km gereden te hebben, moest ik de auto weer in leven houden door steeds ietsje gas bij te geven. Ik dacht dat hij te zacht stationair liep, maar bij wat uitzetten en opnieuw starten, kwam ik erachter dat hij verzoop.
Mogelijk dus toch de vlotterafstelling die niet goed is.
Vanaf dat moment is er iemand achterin gaan zitten en de Trabant reed voortreffelijk gisteren! Heerlijk.
Alleen bij een tussenstop heb ik de auto op een helling (kont naar beneden) moeten zetten en daarna startte hij dus weer heel moeizaam. Totaal geen vermogen ook. Verzopen gokte ik. Benzine kraan dichtgedraaid en in de vrij de auto met gas in leven gehouden. Opeens ging hij weer fatsoenlijk lopen. Benzinekraan open en geen problemen meer gehad.

Wat is er loos? Kan dit met vettige bougies te maken hebben of is het de vlotterafstelling? Of zie ik nog iets over het hoofd?

Tijdens het rijden ook geen echt hangend gas meer gehad, maar wel nog een wat langzaam aftoeren. Ik denk dat hij dus nog wel ergens iets of wat hangt, maar loeien doet het niet meer gelukkig. Ritje gisteren was toch ruim een 100 km denk ik.
Ik heb hem overigens per ongeluk iets te vet gesmeerd, zeg 1:38 of zo. Ik moest niezen tijdens het olie bijgieten... :-)

Misschien nog wat zaken die mijn probleem kunnen ophelderen: de koppeling lijkt op zijn eind te zitten of is vettig. Hij slipt af en toe. Vooral als ik langere tijd rustiger heb gereden, merk ik het af en toe. Gisteren twee keer op 100 km even een paar seconden bijvoorbeeld.
Mijn versnellingsbak is ook nog nat aan de onderzijde, dus ook daar is iets nog niet helemaal jofel. Ik wil hem nog steeds eens schoonmaken om te kijken waar de vettigheid begint te ontstaan.
Trammelantje?... Okay, maar wel een auto met historie!

Plaats reactie