Pagina 1 van 2

traag aftoeren valse lucht of verwacht ik gewoon teveel??

Geplaatst: 25 mei 2014, 17:28
door hommel84
Goedemiddag !

Ik heb de onsteking afgesteld van mijn Himmelblauer,
start nu binnen 3 omwentelingen , (6volter) loopt op mijn toerenteller
op 2 stationair , dat zou lager kunnen maar ik vind dit prettig.

Alleen het aftoeren bv. Als ik op een verkeerslicht aanrijd met de koppeling in (versn. 1-3)
Lijkt mij wat traag , wat is voor zover mogelijk bij trabant "normaal"??

Grtn Jos

Re: traag aftoeren valse lucht of verwacht ik gewoon teveel?

Geplaatst: 25 mei 2014, 18:34
door p60k
Mijn eerste gedachte is dat de caburateur dan nog afgesteld moet worden. Luchtstelschroef.

Re: traag aftoeren valse lucht of verwacht ik gewoon teveel?

Geplaatst: 26 mei 2014, 19:39
door trabant601
op hoe veel heb je de ontsteking af gesteld .

Re: traag aftoeren valse lucht of verwacht ik gewoon teveel?

Geplaatst: 27 mei 2014, 14:38
door hommel84
Het probleem is al weg , beetje vet op de gaskabel doet wonderen,
Nu is mijn dynamo lampje weer aangegaan , heb de 10km naar huis er mee gered.

Van het weekend maar weer even kijken , en anders maar weer een andere...

Re: traag aftoeren valse lucht of verwacht ik gewoon teveel?

Geplaatst: 29 mei 2014, 11:27
door Evan_s
Even bij de accu doormeten of bij gasgeven de laadstroom ook naar 14V gaat (12V-dynamo?).

Kan zijn dat het kabeltje naar het controlelampje brak of losgeschoten is.

Re: traag aftoeren valse lucht of verwacht ik gewoon teveel?

Geplaatst: 30 mei 2014, 07:11
door p60k
Of doorgebrand omdat ie te dicht langs iets warms loopt, je zou niet de eerste zijn. Het klinkt iig alsof het de blauwe kabel is. deze kun je eenvoudig nieuw leggen.

Re: traag aftoeren valse lucht of verwacht ik gewoon teveel?

Geplaatst: 01 jun 2014, 13:27
door hommel84
Ik heb nog een 6v Evan ,
ik denk dat de laadstroom dan ergens tussen de 7en8 v. Zal liggen??
En de gereden afstand was maar 5km , maar met verkeerslichten enz enz.
Ik zal zo eens de bedrading controleren , maar eerst effe meten..

Re: traag aftoeren valse lucht of verwacht ik gewoon teveel?

Geplaatst: 08 jun 2014, 00:44
door ErikvG
De 6 V heeft een gelijkstroomdynamo. Het is volkomen normaal dat het laadstroomlampje oplicht bij stationair. Nix aan doen!
Als je het erg irritant vindt , kan je je stationair iets hoger zetten... maar wat beter is... :)

Re: traag aftoeren valse lucht of verwacht ik gewoon teveel?

Geplaatst: 21 jun 2014, 07:58
door hommel84
Was niet bij stationair Erik , maar ik heb alles even nagelopen en schoongemaakt,
En het werkt weer naar behoren gelukkig !

Re: traag aftoeren valse lucht of verwacht ik gewoon teveel?

Geplaatst: 23 jun 2014, 22:07
door ErikvG
Aha... net dat beetje extra aandacht wat een 6 volter nodig heeft :)