Het is nu 18 dec 2017, 10:56

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 22 berichten ]  Ga naar pagina Vorige  1, 2, 3  Volgende
Auteur Bericht
 Berichttitel: Re: bobine 2 problemen
BerichtGeplaatst: 13 dec 2015, 20:00 
Offline
Avatar gebruiker

Geregistreerd: 17 maart 2012, 09:24
Berichten: 776
Woonplaats: Hilversum
Voordat je hem eruithaalt... Op de middelste pin van de geber staat de signaalpuls (1/2 omwenteling 12 v, 1/2 omwenteling 0 v)
Als je hem uitbouwt dan moet je ook opnieuw afstellen!

Als een EBZA trabant echt op 1 poot loopt dan is de geber NIET stuk (en ook de kabel van de ebza naar de geber niet)
Bij slechte contacten in de kabel en connectors kan het wel gebeuren dat de motor raar loopt

Er staat een stukje over de ebza hier:
http://trabitechnik.com/index.php?page=47&lang=en&page_number=16

_________________
Valves! Who needs Valves?


Omhoog
 Profiel  
 
 Berichttitel: Re: bobine 2 problemen
BerichtGeplaatst: 13 dec 2015, 20:14 
Offline

Geregistreerd: 17 nov 2015, 17:22
Berichten: 14
Woonplaats: Rijssen
Ik zal t allemaal nog een keer extra doormeten. Maar afstellen moet geen probleem zijn, ik heb de spullen ervoor liggen. En met whims kom je een eind :)


Omhoog
 Profiel  
 
 Berichttitel: Re: bobine 2 problemen
BerichtGeplaatst: 14 dec 2015, 14:45 
Offline

Geregistreerd: 17 nov 2015, 17:22
Berichten: 14
Woonplaats: Rijssen
@ErikvG. Ik heb alles nog een keer nagemeten volgens de bovenstaande link.(vrijwel hetzelfde als whims, maar wel met een paar handige extra tips).
Ik moet de leiterplatte vervangen dus die ga ik maar bestellen.

Wordt vervolgd.


Omhoog
 Profiel  
 
 Berichttitel: Re: bobine 2 problemen
BerichtGeplaatst: 14 dec 2015, 22:12 
Offline
Avatar gebruiker

Geregistreerd: 17 maart 2012, 09:24
Berichten: 776
Woonplaats: Hilversum
OK... al snap ik niet hoe hij dan op 1 cylinder gelopen heeft. Ik ben benieuwd !

_________________
Valves! Who needs Valves?


Omhoog
 Profiel  
 
 Berichttitel: Re: bobine 2 problemen
BerichtGeplaatst: 16 dec 2015, 11:49 
Offline

Geregistreerd: 17 nov 2015, 17:22
Berichten: 14
Woonplaats: Rijssen
@ErikvG: een kleine miscommunicatie denk ik, de motor loopt namelijk niet. (Slaat niet aan)
Ik heb t al toegevoegd in het eerste bericht van mij.


Omhoog
 Profiel  
 
 Berichttitel: Re: bobine 2 problemen
BerichtGeplaatst: 29 dec 2015, 00:49 
Offline
Avatar gebruiker

Geregistreerd: 17 maart 2012, 09:24
Berichten: 776
Woonplaats: Hilversum
Ah... OK, die had ik even gemist dan. Werkt hij inmiddels weer?

Je kan ook even in plaats van de bobines 2 lampjes aansluiten zodat je kan zien wat hij doet.

_________________
Valves! Who needs Valves?


Omhoog
 Profiel  
 
 Berichttitel: Re: bobine 2 problemen
BerichtGeplaatst: 01 jan 2016, 20:52 
Offline

Geregistreerd: 17 nov 2015, 17:22
Berichten: 14
Woonplaats: Rijssen
Vandaag de leiterplatte vervangen en ik heb de oorzaak van het probleem gevonden.
De magneet draait niet rond.

Hoort officieel het witte plastic ding(sorry weet de naam niet) vast aan de mitnehmer te zitten?
Nu is ie namelijk los, en behoorlijk versleten(er moet dus sowieso een andere op).


Omhoog
 Profiel  
 
 Berichttitel: Re: bobine 2 problemen
BerichtGeplaatst: 03 jan 2016, 18:23 
Offline

Geregistreerd: 17 nov 2015, 17:22
Berichten: 14
Woonplaats: Rijssen
Na wat speurwerk weet ik het antwoord al.
Dat witte plastic ding is dus afgebroken van de mitnehmer waardoor de magneet niet draait.

Had ik natuurlijk kunnen zien, maar jah beginner hè :D


Omhoog
 Profiel  
 
 Berichttitel: Re: bobine 2 problemen
BerichtGeplaatst: 03 jan 2016, 21:28 
Offline
moderator
Avatar gebruiker

Geregistreerd: 18 nov 2010, 13:23
Berichten: 3827
Woonplaats: Herten
Kan iedereen gebeuren. Ik heb ooit een trabant gehad die die dingen vrat. Vermoedelijk zat er iets niet goed gecentreerd. Ik heb hem op een begeven moment omgebouwd naar puntjes.


Omhoog
 Profiel  
 
 Berichttitel: Re: bobine 2 problemen
BerichtGeplaatst: 03 jan 2016, 22:20 
Offline
moderator
Avatar gebruiker

Geregistreerd: 12 nov 2010, 18:01
Berichten: 3507
Woonplaats: Westelijke Mijnstreek
Een foto had hier zes weken geleden al tot de oplossing kunnen leiden.

_________________
WHIMS ** Reparatiehandboek 1966 ** Reparaturhandbuch 1974 ** Reparaturhandbuch WeiterEntwicklung 1987.


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 22 berichten ]  Ga naar pagina Vorige  1, 2, 3  Volgende

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling