Het is nu 21 okt 2017, 14:15

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 28 berichten ]  Ga naar pagina 1, 2, 3  Volgende
Auteur Bericht
BerichtGeplaatst: 04 mei 2016, 18:51 
Offline
Avatar gebruiker

Geregistreerd: 12 dec 2011, 21:51
Berichten: 280
Woonplaats: Meppel
Dag allemaal,

Ik heb hulp nodig bij het volgende probleem,
Ik heb mijn dashboard uitgebouwd voor een andere.
Nu wil ik de bedrading achter op de klok weer aan sluiten en dat is zover gelukt.
Alleen nu gebeurt het volgende (en niet) ik heb geen laadstommlampje meer en groot licht lampje werkt niet meer.
Als verlichting uit is doet de claxon het met vol vermogen en zet ik het licht aan dan half.
Grootlicht lampje brand ook niet en relais hoor je ook niet klikken.
Verlichting brand wel en auto start ook gewoon.

Iemand een iedee?!?
Of toch wat verkeerd aangesloten.
Heb ook twee bruin-witte draden gevonden voor koplamp links en rechts die moeten boven in bij lampje aangesloten worden dat zouden31b op schema bij koplamp moeten zijn!

_________________
Rookworst zonder R is ookworst.


Omhoog
 Profiel  
 
BerichtGeplaatst: 04 mei 2016, 20:27 
Offline
moderator
Avatar gebruiker

Geregistreerd: 12 nov 2010, 17:35
Berichten: 4135
Woonplaats: Oudehorne, Fryslân
Rijdt de auto wel? Kom dan zaterdag even naar Tijnje, dan kijken we er even naar.

_________________
Trabant 601, Barkas B1000KB, HP750, Simson S51
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving


Omhoog
 Profiel  
 
BerichtGeplaatst: 04 mei 2016, 20:54 
Offline
Avatar gebruiker

Geregistreerd: 12 dec 2011, 21:51
Berichten: 280
Woonplaats: Meppel
Dag Haiko,

Auto rijdt wel maar durf het niet aan met een half elektrisch systeem.
Maar er heeft zich een verandering voor gedaan.
Laadstroomlampje doet het weer net als het grootlicht bleek dat het laadstroomlampje zelf stuk was.
Echter zit hier een maar aan,grootlicht deed het ook weer thans het geklakker van het relais wat je overduidelijk hoort.
Maar na een paar keer testen deed dat het ook niet meer.
Nu is het zo als ik het licht aanzet hij direct op grootlicht gaat staan.
Als je aan de hendel trekt hoor je vaag het relais niet eens tikken maar een ander dof geluidje.
Zet je het licht uit dan kun je wel seinen dat werkt wel gewoon.
Claxon doet het ook luid maar met licht aan en automatisch op grootlicht doet de claxon het half.

Iedee?!?

Alvast bedankt.

_________________
Rookworst zonder R is ookworst.


Omhoog
 Profiel  
 
BerichtGeplaatst: 04 mei 2016, 21:00 
Offline
moderator
Avatar gebruiker

Geregistreerd: 18 nov 2010, 13:23
Berichten: 3816
Woonplaats: Herten
Het relais wil soms alleen goed werken met draaiende motor. Bij een iets te lage spanning blijft hij in winterslaap.


Omhoog
 Profiel  
 
BerichtGeplaatst: 04 mei 2016, 21:17 
Offline
Avatar gebruiker

Geregistreerd: 12 dec 2011, 21:51
Berichten: 280
Woonplaats: Meppel
Daar zat ik ook aan te denken dat hij door dat "testen" is blijven plakken.
Of dat de contacten nu ingebrand zijn....
Heb ook de stuurschakelaar losgehaald en zag tot mijn verbazing dat een draad (grijs-zwart in die geval) gebroken was.
Deze komt op positie 49a te zitten volgens WHIMS pag 224/225.
Maar weet niet zeker of deze daar vanaf komt.
Zo te zien zit er nog een peukje tussen het schroefje en van het draadje mist het....

Afbeelding

_________________
Rookworst zonder R is ookworst.


Omhoog
 Profiel  
 
BerichtGeplaatst: 04 mei 2016, 21:21 
Offline
moderator
Avatar gebruiker

Geregistreerd: 12 nov 2010, 18:01
Berichten: 3461
Woonplaats: Westelijke Mijnstreek
eeuwige_student schreef:
Het grootlichtrelais wil soms alleen goed werken met draaiende motor. Bij een iets te lage spanning blijft hij in winterslaap.

Klopt, dat vergeet ik ze bij de APK ook altijd te vertellen. Al kan ik me voorstellen dat ze binnen liever geen koude tweetaktmotor starten... :P

_________________
WHIMS ** Reparatiehandboek 1966 ** Reparaturhandbuch 1974 ** Reparaturhandbuch WeiterEntwicklung 1987.


Omhoog
 Profiel  
 
BerichtGeplaatst: 04 mei 2016, 22:48 
Offline
Avatar gebruiker

Geregistreerd: 13 jul 2011, 22:45
Berichten: 947
Woonplaats: Echt
Zit er een relais tussen dan? Bij mijn 1.1 zit er alleen een relais op het knipperlicht.... De rest gaat door de schakelaar heen. Zo staat het ook in het schakelschema.

_________________
Dubbel zo taktisch...

Mijn andere hobby: http://www.pobresh.com


Omhoog
 Profiel  
 
BerichtGeplaatst: 05 mei 2016, 01:52 
Offline
moderator
Avatar gebruiker

Geregistreerd: 12 nov 2010, 18:01
Berichten: 3461
Woonplaats: Westelijke Mijnstreek
AfbeeldingIk ken het als een relais

_________________
WHIMS ** Reparatiehandboek 1966 ** Reparaturhandbuch 1974 ** Reparaturhandbuch WeiterEntwicklung 1987.


Omhoog
 Profiel  
 
BerichtGeplaatst: 05 mei 2016, 06:05 
Offline
Avatar gebruiker

Geregistreerd: 12 dec 2011, 21:51
Berichten: 280
Woonplaats: Meppel
Goedemorgen allen,

Vanmorgen om 05.30 uur in de garagebox geweest om het probleem van de verlichting te tackelen.
Ik heb nu zoals eerder genoemd hierop dit mooie forum de verlichting getest MET lopende motor.
En raad wat,met draaiende motor aan de grootlicht schakelaar gezeten en ineens met een luide KLACK grootlicht uitgeschakeld!
Ik stond op dat moment aan de grond genageld van blijdschap omdat het nu opgelost is.
Ik ben dus nu een super blij jongetje want kan nu verder gaan met inbouw van de radio.

De reden van deze paniek is omdat ik gisteren een dash geswapt heb.
Om reden dat ik op Ebay.de een RFT A320 radio gekocht heb zoals jullie weten en deze erin wou hebben.
Ik ben meer van het origineel en wat erin zat begon te vervelen.

Kortom,dank jullie allen voor de input en zal wat plaatjes plaatsen als het klaar is.(ik weet nu hoe dat moet)

Michiel.

_________________
Rookworst zonder R is ookworst.


Omhoog
 Profiel  
 
BerichtGeplaatst: 05 mei 2016, 19:44 
Offline
Avatar gebruiker

Geregistreerd: 12 dec 2011, 21:51
Berichten: 280
Woonplaats: Meppel
Alles zit erin en werkt naar behoren!
Mooi dat originele en vandaag lekker met de Trabber aan het rijden geweest.

Afbeelding

_________________
Rookworst zonder R is ookworst.


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 28 berichten ]  Ga naar pagina 1, 2, 3  Volgende

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling