Onbekend Artikel

Werken je lampjes niet meer? Doet je ruitenwisser het niet? Vraag hier hulp !
Snijboon
Berichten: 80
Lid geworden op: 16 jan 2011, 00:16
Locatie: Veendam (Groningen)

Onbekend Artikel

Bericht door Snijboon » 24 jan 2011, 18:10

Beste Trabi fans,

Ik heb een vraagje ;) en misschien in de toekomst nog wel een paar.

Dit is mijn eerste auto waarbij ik de elektra even ben gaan knippen ;)
Nu kom ik een onderdeel tegen waar van ik niet weet wat het is.


Afbeelding

Dit is dus het onderdeel.

Komt het jullie bekend voor
Zat een kapje op waar opstond 12V 21W 2W

1 draad liep naar de remsensor. 1 draad liep naar de kabelboom en zo te zien naar achter.
en het andere 3e draadje kwam bij een lampje weg. Alleen op dit zelfde stekkertje was hij door gelust richting een losse stekker in de motor ruimte. En de andere kant van het lampje zit een aarde draad.

en met het lampje bedoel ik een rood lampje die op dashboard zit onder een groen lampje.

Hopelijk hebben jullie een antwoord

Gebruikersavatar
Haiko
moderator
Berichten: 4195
Lid geworden op: 12 nov 2010, 17:35
Locatie: Oudehorne, Fryslân

Re: Onbekend Artikel

Bericht door Haiko » 24 jan 2011, 18:12

heb je ook een foto van het geheel, dus met kapje? Ik denk dat ik ook zo'n ding in de Wartburg heb zitten...
Trabant 601, HP750 anhänger
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving

Gebruikersavatar
groest
Berichten: 777
Lid geworden op: 18 nov 2010, 19:32

Re: Onbekend Artikel

Bericht door groest » 24 jan 2011, 18:13

Inbraakalarm :lol:
Het was Trabannekom

gravety
Berichten: 70
Lid geworden op: 22 nov 2010, 13:57
Locatie: Dronten

Re: Onbekend Artikel

Bericht door gravety » 24 jan 2011, 18:14

geen idee,

ik denk een eigenbouw knutsel iets.
Gewoon die dikke rode draad volgen en kijken waar hij op aangesloten zit.

gr
Trabant 601 1972 (project under construction)
Golf MK1 Cabriolet 1979 (summer cruiser)
Citroen Berlingo 2007 ;) (daily driver)
Chrysler avenger 1979 (collectors item)
Saab 96 1976 (sleeping project)

Snijboon
Berichten: 80
Lid geworden op: 16 jan 2011, 00:16
Locatie: Veendam (Groningen)

Re: Onbekend Artikel

Bericht door Snijboon » 24 jan 2011, 18:19

Haiko schreef:heb je ook een foto van het geheel, dus met kapje? Ik denk dat ik ook zo'n ding in de Wartburg heb zitten...
Zit zwart kapje op met het merk FM 12V 21W/2W

Meer niet ;)

Gebruikersavatar
Haiko
moderator
Berichten: 4195
Lid geworden op: 12 nov 2010, 17:35
Locatie: Oudehorne, Fryslân

Re: Onbekend Artikel

Bericht door Haiko » 24 jan 2011, 18:24

Vraag Paul even, ik weet zeker dat zijn 1.3 zo'n ding heeft. Zit inderdaad aan de remdrukschakelaar verbonden. Vermoed dat het een relais is voor de aanhanger. Die de stroom opvangt voor de remdrukschakelaar, dat ie het gevraagde vermogen aan kan (2x2 remlichten a 21W) Je Trabant heeft een Trekhaak neem ik aan?
Trabant 601, HP750 anhänger
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving

Evan_s
Berichten: 1566
Lid geworden op: 18 nov 2010, 19:07
Locatie: Enschede

Re: Onbekend Artikel

Bericht door Evan_s » 24 jan 2011, 18:28

Stasi-afluisterapparaat :D

Snijboon
Berichten: 80
Lid geworden op: 16 jan 2011, 00:16
Locatie: Veendam (Groningen)

Re: Onbekend Artikel

Bericht door Snijboon » 24 jan 2011, 18:46

gravety schreef:geen idee,

ik denk een eigenbouw knutsel iets.
Gewoon die dikke rode draad volgen en kijken waar hij op aangesloten zit.

gr
Eigen knutsel is het niet ;)

even uit legje.

Remsensor zitten 2 draden
rood (voeding?)
roodzwart loopt dus naar dat kastje ;)

van af het kastje loopt er ook een draadje naar de remlichten ;) Dit zal de 21Watt verklaren denk ik

Ook loopt er een draadje dus naar het lampje op het dashboard. Op het zelfde stekkertje zit ook een draad die loopt naar de motor ruimte maar die ligt los.

Aan de andere zijde van het lampje zit een aarde draad (bruin)

Hoop dat het nog duidelijker wordt

Snijboon
Berichten: 80
Lid geworden op: 16 jan 2011, 00:16
Locatie: Veendam (Groningen)

Re: Onbekend Artikel

Bericht door Snijboon » 24 jan 2011, 18:46

Haiko schreef:Vraag Paul even, ik weet zeker dat zijn 1.3 zo'n ding heeft. Zit inderdaad aan de remdrukschakelaar verbonden. Vermoed dat het een relais is voor de aanhanger. Die de stroom opvangt voor de remdrukschakelaar, dat ie het gevraagde vermogen aan kan (2x2 remlichten a 21W) Je Trabant heeft een Trekhaak neem ik aan?

Nee geen trekhaak ;)
En de draden lopen dus naar de gewone achterlichten

Gebruikersavatar
Haiko
moderator
Berichten: 4195
Lid geworden op: 12 nov 2010, 17:35
Locatie: Oudehorne, Fryslân

Re: Onbekend Artikel

Bericht door Haiko » 24 jan 2011, 19:35

Werken je remlichten nog wel? Dat rode lampje op je dashboard kan ook goed een remcontrole lampje zijn, dus zodra je remt, brandt deze ook, net als je remlichten. Die optie heb ik ook in mijn 601 gemaakt. Zo kun je dus controleren of je remdrukschakelaar nog werkt.

Onderdeeltje op de foto ziet er overigens kapot uit.
Trabant 601, HP750 anhänger
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving

Plaats reactie