Klaar! (bijna)

Werken je lampjes niet meer? Doet je ruitenwisser het niet? Vraag hier hulp !
lexvanprooijen
Berichten: 21
Lid geworden op: 02 dec 2010, 15:18

Klaar! (bijna)

Bericht door lexvanprooijen » 13 mar 2011, 10:04

Hallo Allemaal,

Na heel wat zaterdagen en avonden, heb ik gisteren mijn trabant weer naar buiten gerold om hem proberen te starten.

Samen met Haiko en andere vrienden hebben we de afgelopen zaterdagen en avonden alles op alles gezet om hem voor aanstaande woensdag klaar te krijgen. Dit is namelijk de uiterste keuringsdag. (Haiko superbedankt voor al je tijd!!!) Ook de mensen die ik lastig gevallen heb met mijn telefoontjes en emailtjes wil ik heel graag erg bedanken. Ik vind het mooi om te zien dat er naast alle ellende en gezeik in de wereld, ook nog heel veel mensen zijn, die gewoon nog wat over hebben voor de medemens.

Wat hebben we gedaan:

Remmen gereviseerd en ontlucht ( bij het ontluchten kwamen we er achter dat er een gat in de remleiding zat, zo groot als een.... remleiding... ook maar vervangen dus)
Versnellingsbak en aandrijving vervangen
Aandrijfassen en ophanging overgezet.
Omgezet van 6 naar 12 volt.
En alle andere kleine kl#te dingetjes die je tegenkomt.

Hij is natuurlijk nog lang niet klaar, maar ik wil eerst graag een kenteken voor ik echt ga investeren....

Nu zullen jullie denken, ja leuk allemaal maar wat doet dit in electra??? Nou starten doet hij dus nog niet. Voor de keuring is dit niet het grootste probleem, want alle verlichting is wel gewoon te testen e.d. Maar ja de lentekriebels komen, en wil toch wel graag rijden.

IK heb de EBZA en de bobines overgezet naar deze auto. Alles aangesloten zoals op het schema. (dit weet ik zeker). Hij vonkt nu alleen helemaal niet. (startmotor gaat wel rond, dus volgens mij is alles wel goed aangesloten) De zwarte, groene en witte draad heb ik allemaal aangesloten op de bobines. ( de zwarte doorgelust naar de bobine 2.) We hebben alles doorgemeten. en de 2 zwarte en de groene krijgen allemaal netjes dik 9 volt. Op de witte staat helemaal niets...

Weet iemand of dit het euvel kan zijn?
Hoe kan ik meten of mijn EBZA of bobines stuk zijn?
Kan het nog iets anders zijn?

Groetjes,

Lex

Gebruikersavatar
eeuwige_student
moderator
Berichten: 4139
Lid geworden op: 18 nov 2010, 13:23
Locatie: Herten
Contacteer:

Re: Klaar! (bijna)

Bericht door eeuwige_student » 13 mar 2011, 10:23

9 volt? Lijkt mij te weinig voor een 12 volt auto. Om enkele problemen uit te sluiten kan je 12 volt gelijk van de accu pakken en op de bobine zetten. Dan weet je zeker dat het voltage goed is. Verder neem ik aan dat je zowel de gever van de ebza als de meeneemplaat (dat ding met het witte blokje) heb gemonteerd.

Hoeveel stroom staat er nog op de accu?

lexvanprooijen
Berichten: 21
Lid geworden op: 02 dec 2010, 15:18

Re: Klaar! (bijna)

Bericht door lexvanprooijen » 13 mar 2011, 10:25

ja is 9 volt te weinig?? ik heb inderdaad ook onderin het motorblok de ontsteking aangepast. (Haiko was hierbij, dus dat moet haast wel goed zijn.)
Ik moet nog wel een nieuwe accu kopen, want deze trekt groot licht en knipperlicht tegelijk niet eens, dus dan moet ik wel 12 volt hebben zeg jij?

Gebruikersavatar
ruton
moderator
Berichten: 4206
Lid geworden op: 12 nov 2010, 18:01
Locatie: Westelijke Mijnstreek

Re: Klaar! (bijna)

Bericht door ruton » 13 mar 2011, 11:05

Bij 9 volt is mijn eerste gedachte dat er twee cellen van de batterij stuk zijn.

Gebruikersavatar
eeuwige_student
moderator
Berichten: 4139
Lid geworden op: 18 nov 2010, 13:23
Locatie: Herten
Contacteer:

Re: Klaar! (bijna)

Bericht door eeuwige_student » 13 mar 2011, 13:22

Pak eens een werkende 12 volt accu en test het nog eens.

Gebruikersavatar
Haiko
moderator
Berichten: 4194
Lid geworden op: 12 nov 2010, 17:35
Locatie: Oudehorne, Fryslân

Re: Klaar! (bijna)

Bericht door Haiko » 13 mar 2011, 14:26

Bedenk wel dat de EBZA nog wel moet worden afgesteld op de andere motor!
Trabant 601, HP750 anhänger
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving

Gebruikersavatar
Gast
Berichten: 44
Lid geworden op: 25 feb 2011, 19:16

Re: Klaar! (bijna)

Bericht door Gast » 13 mar 2011, 16:30

Wel de plus op de juiste aansluiting van de bobine aangesloten?

Verder is 9 volt te weinig!
Beter een gast die actief is op dit forum, dan een gebruiker welke niet actief is op dit forum.

Als je neus loopt en je voeten ruiken, dan ben je verkeerd om gebouwd.

lexvanprooijen
Berichten: 21
Lid geworden op: 02 dec 2010, 15:18

Re: Klaar! (bijna)

Bericht door lexvanprooijen » 13 mar 2011, 17:24

Gast schreef:Wel de plus op de juiste aansluiting van de bobine aangesloten?

Verder is 9 volt te weinig!
Je bedoelt de plus die van het contactslot komt????

Gebruikersavatar
Gast
Berichten: 44
Lid geworden op: 25 feb 2011, 19:16

Re: Klaar! (bijna)

Bericht door Gast » 13 mar 2011, 20:32

Ja, die bedoel ik.
Beter een gast die actief is op dit forum, dan een gebruiker welke niet actief is op dit forum.

Als je neus loopt en je voeten ruiken, dan ben je verkeerd om gebouwd.

Gebruikersavatar
mel
Berichten: 1007
Lid geworden op: 12 dec 2010, 20:22

Re: Klaar! (bijna)

Bericht door mel » 14 mar 2011, 21:48

De EBZA werkt alleen met 12 Volt.... dus snel een goede accu er op ..!

Plaats reactie