Probleempjes met verlichting

Werken je lampjes niet meer? Doet je ruitenwisser het niet? Vraag hier hulp !
Plaats reactie
Gebruikersavatar
Tieske
Berichten: 26
Lid geworden op: 09 jul 2011, 17:09
Locatie: Deurne, Noord-Brabant

Probleempjes met verlichting

Bericht door Tieske » 04 sep 2011, 16:17

Ik heb nog geen oplossing kunnen vinden voor mijn 'massa probleem' uit een eerder topic. Nog nergens iets afwijkends kunnen vinden. Maar er is meer mis met de electronica, namelijk:

1. De verlichting brand aan één kant feller (waar ik dus eerder dat topic voor geopend heb).

2. Mijn koplampen en achterlichten branden wel op normale sterkte, maar de knipperlichten zijn erg zwak. Zelfs in het donker nauwelijks te zien. Bij het gebruik van de alarmlichten branden ze wel op normale sterkte.

3. De verlichting van mijn brandstofmeter gaat uit zodra ik het groot licht inschakel. Als ik die weer uit zet dan licht de brandstofmeter weer op.

4. Als ik de alarmlichten aan heb staan, en ik draai de contactsleutel naar links om de motor uit te schakelen, blijft hij lopen. Pas als ik de alarmlichten uit zet slaat ook de motor af.

Zouden deze problemen allemaal met elkaar te maken (kunnen) hebben?

Gebruikersavatar
Haiko
moderator
Berichten: 4190
Lid geworden op: 12 nov 2010, 17:35
Locatie: Oudehorne, Fryslân

Re: Probleempjes met verlichting

Bericht door Haiko » 04 sep 2011, 16:24

klinkt inderdaad als een massa probleem, een foute massa kan een hele lijst van problemen geven. Grote kans dat er ergens een massa tegen een plus aan komt. Ik zou het schema uit de WHIMS er eens bij houden en dan alle bedradingen controleren. Alle aansluitingen (kabelschoentjes etc) goed reinigen en ff opschuren.

een bruine draad is massa (31)
Trabant 601, Barkas B1000KB, HP750, Simson S51
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving

Gebruikersavatar
Tieske
Berichten: 26
Lid geworden op: 09 jul 2011, 17:09
Locatie: Deurne, Noord-Brabant

Re: Probleempjes met verlichting

Bericht door Tieske » 04 sep 2011, 16:39

Heb al eens zitten prakkeseren om te vragen of er iemand een schema heeft van alle bedradingen, of dat ik misschien beter daar een handboek voor kan kopen.

Gebruikersavatar
Haiko
moderator
Berichten: 4190
Lid geworden op: 12 nov 2010, 17:35
Locatie: Oudehorne, Fryslân

Re: Probleempjes met verlichting

Bericht door Haiko » 04 sep 2011, 16:49

schema heb ik wel, maar ik zou als ik jou was het boek TRABANT WIE HELFE ICH MIR SELBST aanschaffen, of de RATGEBER TRABANT zoeken (ebay = je vriend)

Google eens op TRABANT SCHALTPLAN (met afbeeldingen), daar staan ze ook!
Trabant 601, Barkas B1000KB, HP750, Simson S51
IFA Service Noord, onderhoud aan Trabant, Wartburg en Barkas B1000 in Friesland en omgeving

Trabitoon
Berichten: 47
Lid geworden op: 06 mar 2011, 23:34
Locatie: Loenen

Re: Probleempjes met verlichting

Bericht door Trabitoon » 04 sep 2011, 20:08

Ik zou er gewoon een nieuwe kabelboom in laten leggen, ben je in 1 keer van alle ellende af ;))
Trabant 1.1 (1.3 5bak)

Je hebt cabrio-rijders en je hebt mensen die met een cabrio rijden.

Gebruikersavatar
Tieske
Berichten: 26
Lid geworden op: 09 jul 2011, 17:09
Locatie: Deurne, Noord-Brabant

Re: Probleempjes met verlichting

Bericht door Tieske » 21 sep 2011, 00:37

Er was iets loos met de massa bij de startmotor. Daar zijn we per toeval achtergekomen toen we die lieten reviseren. Eigenlijk alle 'problemen' zijn nog aanwezig, maar de knipperlichten branden ten minste normaal. En dat vond ik toch wel het belangrijkste.

Trabitoon
Berichten: 47
Lid geworden op: 06 mar 2011, 23:34
Locatie: Loenen

Re: Probleempjes met verlichting

Bericht door Trabitoon » 21 sep 2011, 12:17

Wel vreemd, denk dat dit meer toeval is want je knipperlichten hebben niets met de startmotor te maken.

Probleem is dus nog niet opgelost.

kijk alle massa aansluitingen eens na, is de clignoteur wel tegen het schutbord gemonteerd? etc
Trabant 1.1 (1.3 5bak)

Je hebt cabrio-rijders en je hebt mensen die met een cabrio rijden.

Plaats reactie