Pagina 1 van 5

start moeilijk loopt niet stationair

Geplaatst: 31 mar 2013, 08:49
door hommel84
Hallo allemaal,

Ik heb gisteren mijn net gekochte trots voor het eerst gestart,
Hij had bij de vorige eigenaar sinds 2006 binnen gestaan,
Dus carb. Schoongemaakt , revisie benzinekraan gekocht,
Gemonteerd nwe 6v accu , en starten maar
Nu doet zich het volgende voor , de auto slaat met moeite aan ,
Rookt als een dolle , en de benzine loopt in stralen uit de carburateur als de motor NIET loopt
En stationair lopen doet ze nauwelijks , soms heel effe dan ineens hoog op toeren en dan weer niet

De vonk is mooi helder blauw en op tijd....

Ik vermoed de vlotter , kan iemand me een tip geven ?

Mijn enthousiasme over t feit dat ik eindelijk mn droomkarretje heb wint het van mn technisch inzicht haha

Grtn Jos

Re: start moeilijk loopt niet stationair

Geplaatst: 31 mar 2013, 11:19
door Maurits
Ik vermoed dat je vlotternaald niet goed afdicht. Ben je in het bezit van technische Trabantboeken en/of sleutelkennis?
Ik mag natuurlijk geen reclame maken, maar op www.ostmobile.nl zijn ingescande complete handboeken te downloaden.
Als je gaat sleutelen, doe het stap voor stap en kijk goed hoe alles gemonteerd heeft gezeten en denk om alle pakkingen. Qua juist monteren en vervang ze ook als ze niet meer nieuw zijn.
Succes en keep us informed.

Re: start moeilijk loopt niet stationair

Geplaatst: 31 mar 2013, 11:41
door hommel84
zoiets dacht ik zelf ook al aan indd , ik heb het geluk een werkplaatshandboek in het nederlands uit 65 bij de auto te hebben gekregen , dat mag geen probleem zijn dus , had de carburateur al schoongemaakt , dan zal ik daar iets niet goed hebben gedaan haha

bedankt voor het meedenken , word vervolgd

Re: start moeilijk loopt niet stationair

Geplaatst: 01 apr 2013, 18:42
door hommel84
even een kleine status update.... heb de vlotternaald schoongemaakt en nagekeken die sluit nu weer af , het probleem van het slecht starten en niet stationair willen lopen blijft echter gewoon bestaan....

het valt mij op dat mijn bougies gitzwart uitslaan , heb dus ook even de cilinders verwijderd en gekeken hoe de zuigerveren eraan toe waren deze zijn goed .

heb nu alleen ruzie met de koelventilator ik krijg deze niet mooi op zijn plek hij lijkt ook alleen door het koelhuis op zijn plek te worden gehouden en volgens het werkplaatsboek zou er nog een punt moeten zijn waaraan hij vast zit.

al met al toch iets meer werk als ik dacht, maar de zuigers en koppen zijn nu wel vrij van zwarte aanslag dus ik blijf hoopvol....

Grtn |Jos

Re: start moeilijk loopt niet stationair

Geplaatst: 01 apr 2013, 19:30
door ErikvG
Lastig starten,niet lekker stationair en dan hoog in de toeren schieten... Klinkt ook wel een beetje als valse lucht...

Re: start moeilijk loopt niet stationair

Geplaatst: 01 apr 2013, 19:58
door Haiko
Choke werkt wel goed?

Re: start moeilijk loopt niet stationair

Geplaatst: 02 apr 2013, 08:37
door hommel84
@haiko , yep want met choke blijft ie effe lopen , zelfs stationair

Na een paar minuten is het dan ook weer gebeurt , van het weekend maar weer alles nalopen....

@Erikvg zal indd wel kunnen nu ik er rustig over nadenk...

Grtn Jos

Re: start moeilijk loopt niet stationair

Geplaatst: 02 apr 2013, 12:02
door Maurits
Heb je iets veranderd bij het schoonmaken aan de afstelling vd stationairmengselregelschroef? Als je de hele carb wil schoonmaken, moet deze er wel uit, maar onthou hoe hij zat.Tel het aantal slagen tot hij helemaal aangedraaid is. Daarbij geen kracht zetten. Dan kun je hem rustig eruit halen en daar ook schoonmaken. Welk type carburateur heb je? Staat op zijkant vd vlotterkamer. Kleur vd bougies zeggen pas iets als je er een stuk mee gereden hebt en de motor warm is geweest. Ze worden nu zeker zwart aangezien je met starten altijd een extreem rijk mengsel hebt (denk aan choke). De uiteindelijk te behalen reebruine kleur krijg je pas goed te zien na een stuk rijden.

Re: start moeilijk loopt niet stationair

Geplaatst: 02 apr 2013, 12:18
door trabart
Heb je al eens benzine verwisseld met nieuwe? Wat ik je had gezegd in je "welkom" topic??

Re: start moeilijk loopt niet stationair

Geplaatst: 02 apr 2013, 14:45
door hommel84
@ trabart , dat is het eerste waar ik mee begonnen ben carburateur schoonmaken volgens het werkplaats handboek ivm de oude benzine..

Denk dat ik inderdaad misschien de afstelling heb veranderd per ongeluk
Kwam er ook achter dat cil. 1 zonder pakking was gemonteerd.....

Zal het type carburateur eens bekijken dan kunnen we al meer hoop ik