Pagina 2 van 2

Re: Schone motor, niet starten

Geplaatst: 03 jul 2013, 15:26
door mel
oldschool schreef:Er zal toch wel iemand van het forum in de buurt wonen?
Hebben we eigenlijk enige info van deze Forummer Jap ? Wel wenselijk lijkt me ...

Re: Schone motor, niet starten

Geplaatst: 03 jul 2013, 15:48
door ruton
Heb jij geen lijntje meer met de NSA, Mel?

Uit zijn postgeschiedenis blijkt dat Jasper inderdaad ergens woont.

Re: Schone motor, niet starten

Geplaatst: 25 jul 2013, 21:35
door Jap23
Ik woon inderdaad ergens. Zoals ik op dit forum al verteld heb en een welkomsberichtje heb gepost. Maar vragen staat vrij, dus ga uw gang!
Aan anderen bedankt voor het meedenken. ik ben er nog mee aan de slag, maar door drukte van werkzaamheden heb ik helaas nog weinig tijd gehad. Wanneer ik ermee verder ga, laat ik het weten.

Re: Schone motor, niet starten

Geplaatst: 25 jul 2013, 22:06
door p60k
Waar woon je wordt er gevraagd, dat doet men niet zo maar. Er zijn mensen die je kunnen helpen.

Re: Schone motor, niet starten

Geplaatst: 27 jul 2013, 13:03
door Jap23
Ik woon in Alphen aan den Rijn.

Re: Schone motor, niet starten

Geplaatst: 27 jul 2013, 14:02
door Andries
Zet het dan ff in je profiel! Kleine moeite en voorkomt dit soort reakties

Re: Schone motor, niet starten

Geplaatst: 24 aug 2013, 15:15
door Jap23
Dank jullie voor het meedenken!
De Trabant doet het weer. Ik heb de ontsteking weer eens helemaal nagekeken, bougies ontvet etc en de stationairmengselregelschroef afgesteld. Hierna wilde hij wel luisteren. inmiddels heb ik er weer paar kilometer mee gereden, zonder enig probleem!